Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: one3rd
Forum: Winamp for Android 11th March 2011, 14:33
Replies: 225
Views: 117,978
Posted By one3rd
Probably not until there's a Mac version of...

Probably not until there's a Mac version of Winamp that supports device syncing. I'm pretty sure the last version of MacAMP is over 12 years old.
Forum: Winamp for Android 11th March 2011, 14:20
Replies: 6
Views: 9,435
Posted By one3rd
Version 1.0 is asking for both coarse and fine...

Version 1.0 is asking for both coarse and fine GPS data. Why?
Forum: Winamp for Android 11th March 2011, 14:11
Replies: 23
Views: 9,222
Posted By one3rd
http://blog.winamp.com/2011/03/10/winamp-for-andro...

http://blog.winamp.com/2011/03/10/winamp-for-android-1-0-now-available/

"SHOUTcast is not currently supported on certain devices (e.g. Motorola DroidX). More specifically, SHOUTcast is not...
Forum: Winamp for Android 21st January 2011, 04:27
Replies: 25
Views: 10,857
Posted By one3rd
I just noticed today doing USB syncing that while...

I just noticed today doing USB syncing that while tracks with special characters (including é and —) will transfer over to the device but will not be included in any playlists that are synced. They...
Forum: Winamp for Android 5th December 2010, 00:54
Replies: 356
Views: 235,849
Posted By one3rd
Using Winamp 5.6 on XP and 0.9.2 on Motorola...

Using Winamp 5.6 on XP and 0.9.2 on Motorola Droid, Android 2.2.

Playlist synchronization via WiFi does not work properly. If the playlist exists on the device already, it will not update with...
Forum: Winamp Technical Support 29th June 2007, 13:09
Replies: 2
Views: 1,517
Posted By one3rd
Problem with CDDB lookup in 5.35

Operating System: Windows XP SP 2
Logged on with Administrator privileges

Winamp 5.35 Pro Install options:
Separate settings per user
Installed CDDB lookup (version 3.33)

I've had a problem...
Forum: Winamp Discussion 26th July 2004, 16:21
Replies: 4
Views: 1,167
Posted By one3rd
It would be nice if the crossfader wasn't on by...

It would be nice if the crossfader wasn't on by default.
Forum: Winamp Bug Reports 11th April 2004, 22:25
Replies: 2
Views: 1,695
Posted By one3rd
I did a clean re-install and disabled the Sonic...

I did a clean re-install and disabled the Sonic extraction engine and everything seems to be working fine now.
Forum: Winamp Wishlist 11th April 2004, 13:33
Replies: 30
Views: 14,545
Posted By one3rd
I think you need to see how old the thread is.

I think you need to see how old the thread is.
Forum: Winamp Bug Reports 11th April 2004, 06:09
Replies: 2
Views: 1,695
Posted By one3rd
end of track problem with ripping CDs

The last half second or so of every track that I've ripped with Winamp Pro seems to repeat itself. This problem has not occurred when I've used other CD encoding applications. I'd hate to know that...
Forum: Winamp Technical Support 11th April 2004, 05:40
Replies: 15
Views: 3,619
Posted By one3rd
It definitely isn't the CDs because I'm...

It definitely isn't the CDs because I'm experiencing the same problem, and suggesting a different program when I already dropped $15 for Winamp Pro isn't exactly a satisfactory solution.
Showing results 1 to 11 of 11

 
Forum Jump