Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 20 of 20
Search took 0.00 seconds.
Search: Posts Made By: tflood
Forum: Winamp Technical Support 30th April 2008, 04:14
Replies: 20
Views: 18,794
Posted By tflood
respect to DJ Egg for always being there anyway

respect to DJ Egg for always being there anyway
Forum: Winamp Technical Support 28th April 2008, 16:44
Replies: 20
Views: 18,794
Posted By tflood
Bob60, yeah this program's f*cked. definitely...

Bob60,
yeah this program's f*cked. definitely not for everyone... there's issues that need to worked out, but i wonder what sort of manpower there is behind winamp
Forum: Winamp Technical Support 25th April 2008, 23:06
Replies: 70
Views: 103,113
Posted By tflood
done. thanks.

done. thanks.
Forum: Winamp Technical Support 22nd April 2008, 19:02
Replies: 70
Views: 103,113
Posted By tflood
Is there any way to undo the patcher?

Is there any way to undo the patcher?
Forum: Winamp Technical Support 20th April 2008, 19:44
Replies: 70
Views: 103,113
Posted By tflood
Yeah didn't work for my script error. But, I've...

Yeah didn't work for my script error. But, I've no luck trying to fix any of my winamp problems, implying there's no hope for my cpu
Forum: Winamp Technical Support 20th April 2008, 02:34
Replies: 20
Views: 18,794
Posted By tflood
Juanus what happened with me was this.. i had...

Juanus what happened with me was this.. i had purchased a valid copy of XP and did an upgrade install, not a full install. A while ago, I had to F around to get windows update to work, but i...
Forum: Winamp Technical Support 11th April 2008, 17:19
Replies: 20
Views: 18,794
Posted By tflood
Right well, maybe i'll roll back to 5.2. Juanus,...

Right well, maybe i'll roll back to 5.2. Juanus, I've checked and double-checked. The only other problem I'm aware of, besides an usolvable script error with winamp (see my thread), is that I can't...
Forum: Winamp Technical Support 10th April 2008, 18:35
Replies: 20
Views: 18,794
Posted By tflood
Jamie, I've got the same shite goin on. No...

Jamie,
I've got the same shite goin on. No idea.
Forum: Winamp Technical Support 9th April 2008, 15:32
Replies: 11
Views: 6,717
Posted By tflood
All the same problems still. I quit.

All the same problems still. I quit.
Forum: Winamp Technical Support 8th April 2008, 23:13
Replies: 11
Views: 6,717
Posted By tflood
There we go, had to go into the registry at...

There we go, had to go into the registry at HKEY_CLASSES_ROOT\Winamp and tear all the entries outta there. All the ones related to the toolbars (which i uninstalled) are jammed in there and give and...
Forum: Winamp Technical Support 7th April 2008, 23:35
Replies: 11
Views: 6,717
Posted By tflood
Oh yeah, my question: does that mean there is...

Oh yeah, my question: does that mean there is still some lingering winamp component(s) somewhere?
Forum: Winamp Technical Support 7th April 2008, 23:33
Replies: 70
Views: 103,113
Posted By tflood
Nunzio, Sorry I missed that part about Toronto...

Nunzio,
Sorry I missed that part about Toronto above.
Forum: Winamp Technical Support 7th April 2008, 20:56
Replies: 11
Views: 6,717
Posted By tflood
I did the exact instructions of the total...

I did the exact instructions of the total uninstall. Before I try to install winamp, I still have it showing up in the explorer pop-up menu on the right click of a music file. The files also have...
Forum: Winamp Technical Support 7th April 2008, 00:21
Replies: 11
Views: 6,717
Posted By tflood
Sorry I hope this isn't getting too annoying for...

Sorry I hope this isn't getting too annoying for you, but I did not change the host file name.
Forum: Winamp Technical Support 7th April 2008, 00:20
Replies: 70
Views: 103,113
Posted By tflood
So the hosts file, which I've saved as just...

So the hosts file, which I've saved as just simply "hosts" like the original, contains the twx.doubleclick.net and not ar.atwola.com. I live in Canada, but the ads are still all there. Really...
Forum: Winamp Technical Support 7th April 2008, 00:17
Replies: 20
Views: 18,794
Posted By tflood
Weird, i've got all the files installed but I...

Weird, i've got all the files installed but I still can't get autotag going. My winamp's just F*d!
Forum: Winamp Technical Support 6th April 2008, 16:12
Replies: 11
Views: 6,717
Posted By tflood
I tried it and the results are posted in that...

I tried it and the results are posted in that forum. One other thing, if I try an Auto-Tag, I get "Gracenote Tools Not Installed". Potentially, this is all related?
Forum: Winamp Technical Support 6th April 2008, 15:53
Replies: 70
Views: 103,113
Posted By tflood
Did I do this right? I added the lines specified...

Did I do this right? I added the lines specified into the hosts file, saved it, then I renamed the DLL file. I restarted Winamp, but the adds are still there.
Forum: Winamp Technical Support 6th April 2008, 03:03
Replies: 11
Views: 6,717
Posted By tflood
Thanks Sawg. I've been through everything on...

Thanks Sawg. I've been through everything on these threads and incorporated all of it into my situation. I disabled Avast's Real Time Protection, restarted Winamp, but still to no avail. Daaang....
Forum: Winamp Technical Support 4th April 2008, 17:48
Replies: 11
Views: 6,717
Posted By tflood
Unsolvable Script Error in Now Playing!

Hello Geniuses, I hope you can help me out here.
I've tried it all!
But first, what I'm getting is every time I play a file and click on the Now Playing Window, I get a window that says
...
Showing results 1 to 20 of 20

 
Forum Jump