Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: Karatedog
Forum: Winamp Bug Reports 15th September 2008, 22:04
Replies: 50
Views: 90,680
Posted By Karatedog
solution is here ;) : ...

solution is here ;) :
http://forums.winamp.com/showthread.php?threadid=164598
Forum: Winamp Bug Reports 15th September 2008, 21:47
Replies: 50
Views: 90,680
Posted By Karatedog
I'm joining the "club". Today I started Winamp...

I'm joining the "club". Today I started Winamp (5.541 and I use Modern Skin), and the main window was partly missing.
"Partly" means, that the top of the window (frame) and menu was there, but...
Forum: Shoutcast Technical Support 8th February 2006, 23:43
Replies: 3
Views: 1,760
Posted By Karatedog
Thanks for the fast response :-)

Thanks for the fast response :-)
Forum: Shoutcast Technical Support 8th February 2006, 23:37
Replies: 3
Views: 1,760
Posted By Karatedog
Multiple (6) sc_serv starts on linux

Hi,
It is not really a problem, everything runs fine from the beginning, but I'm experiencing a strange behaviour, maybe some of you has answer.

I run sc_serv on linux (RedHat) as ./sc_serv >...
Forum: Shoutcast Technical Support 8th February 2006, 23:19
Replies: 1
Views: 891
Posted By Karatedog
Re: Strange Connection Problem

Maybe you have dynamic IP, which is changing every day (keeping you from hostin a server on you DSL
or you have some olde, strange forgotten rule in your firewall, timebased (well this is just...
Showing results 1 to 5 of 5

 
Forum Jump