Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: elllit
Forum: NSIS Discussion 23rd July 2008, 11:52
Replies: 133
Views: 75,542
Posted By elllit
Update: I manged to get one service running...

Update:

I manged to get one service running with the help of a developer. The problem was that a dependency wasn given for the service, which I didn't know about.

Anyways, installing the other...
Forum: NSIS Discussion 23rd July 2008, 08:13
Replies: 133
Views: 75,542
Posted By elllit
Speed78, thanks for helping me. The...

Speed78,

thanks for helping me.

The result your skript gives me is "1056".

The service "Telefonie" is running on my system and I can't stop it apperently (Error "1053" again). When I try to...
Forum: NSIS Discussion 22nd July 2008, 12:52
Replies: 133
Views: 75,542
Posted By elllit
Hi, first: sorry for the delay in answering...

Hi,

first: sorry for the delay in answering your reply.



I actually did that, but somehow I did something that obviously has fixed the problem, because I never had that delay issue since...
Forum: NSIS Discussion 4th July 2008, 13:31
Replies: 133
Views: 75,542
Posted By elllit
Edit: Solved - Layer 8 issue *bangs the forehead...

Edit: Solved - Layer 8 issue *bangs the forehead on teh table*


---

Oh, there is another issue:

Installing for the standard user works flawlessly. But giving an account name and password it...
Forum: NSIS Discussion 4th July 2008, 10:30
Replies: 133
Views: 75,542
Posted By elllit
Hi, in my installer I want to stop and...

Hi,

in my installer I want to stop and delete an already running service, install the data and then install and start it again.

Everything is fine, until it comes to the stopping/deleting...
Showing results 1 to 5 of 5

 
Forum Jump