Go Back   Winamp & SHOUTcast Forums > Search Forums

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: njm
Forum: Winamp iPod Plugin Discussion 18th June 2011, 19:11
Replies: 10
Views: 3,600
Posted By njm
Cool - thanks for the update. Looking forward to...

Cool - thanks for the update. Looking forward to seeing an update. Wish I could help!
thanks
Forum: Winamp iPod Plugin Discussion 17th June 2011, 22:43
Replies: 6
Views: 3,881
Posted By njm
When you install ml_ipod, are you also installing...

When you install ml_ipod, are you also installing audioscrobbler support> I have found that gen_audioscrobbler.dll crashes winamp on startup
Forum: Winamp iPod Plugin Discussion 17th June 2011, 22:40
Replies: 10
Views: 3,600
Posted By njm
I get the same problem. ml_ipod (which I have...

I get the same problem. ml_ipod (which I have been using for years now, nice work btw) works fine.
It is strange but on my older computer with win 7 it worked fine. But on my new computer there is...
Forum: Winamp Technical Support 2nd October 2008, 09:39
Replies: 3
Views: 1,815
Posted By njm
OK. I noticed something strange. I installed...

OK.
I noticed something strange.
I installed One for Nunz (so I could extract my plugin list) - and after I installed it - winamp displayed my normal media library! but then, after I close winamp...
Forum: Winamp Technical Support 2nd October 2008, 09:33
Replies: 3
Views: 1,815
Posted By njm
Hey. Thanks. I know what you mean. I tried it...

Hey. Thanks.
I know what you mean. I tried it but no luck :(
Forum: Winamp Technical Support 2nd October 2008, 09:13
Replies: 3
Views: 1,815
Posted By njm
Missing Media library!

Hi All... long-time reader first time poster :)

I had problems with the AVG false positive, but have fixed it. However after a re-install I get a strange problem of the media library being greyed...
Showing results 1 to 6 of 6

 
Forum Jump