Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 19 of 19
Search took 0.00 seconds.
Search: Posts Made By: Stewart Baker
Forum: Winamp Technical Support 24th May 2005, 07:38
Replies: 11
Views: 1,855
Posted By Stewart Baker
Ujay, you really have got your teeth set into...

Ujay, you really have got your teeth set into this one !

I have returned to using Dynamic Library, and seem to be having some success with that. It would appear that my major error was trying to...
Forum: Winamp Technical Support 23rd May 2005, 17:25
Replies: 11
Views: 1,855
Posted By Stewart Baker
I copied a playlist from ML to an identical...

I copied a playlist from ML to an identical folder on the server machine, but it does not appear in Playlist in ML.
Must be more involved.

Stewart
Forum: Winamp Technical Support 23rd May 2005, 16:14
Replies: 11
Views: 1,855
Posted By Stewart Baker
Hi Ujay, Yes you are right.. I was using...

Hi Ujay,

Yes you are right.. I was using Media Library instead of Playlist Editor. I now have the hang of things, but it would be nice if I could do what I want using Media Library.
Perhaps...
Forum: Winamp Technical Support 23rd May 2005, 15:27
Replies: 11
Views: 1,855
Posted By Stewart Baker
Hi UJay, Thanks for your quick reply. I have...

Hi UJay,
Thanks for your quick reply. I have moved all my media folders and files across to the server machine, and I have created playlists on the non-server machine. That all works fine.

How do...
Forum: Winamp Technical Support 23rd May 2005, 08:58
Replies: 11
Views: 1,855
Posted By Stewart Baker
Newbie - Playlist setup over LAN

Hi,
I am rather new to Winamp, and need some advice re setting up playlists for use over a house LAN. I have 2 PC's on a LAN, one of which is left permenantly switched on. I would like to store all...
Forum: Winamp Technical Support 4th February 2005, 11:05
Replies: 6
Views: 2,254
Posted By Stewart Baker
He we go... Processor Semperon 2400 512M...

He we go...

Processor Semperon 2400
512M RAM
XP HE
Tried LG & Memorex CD burners
TDK 800MB 40x CDR plus a couple of other types.
Tried different burn speeds.
Only trying to burn MP3's
Forum: Winamp Technical Support 3rd February 2005, 18:42
Replies: 6
Views: 2,254
Posted By Stewart Baker
I get the same problem burning MP3's. Sometimes...

I get the same problem burning MP3's.
Sometimes only 5% before saying it's done and ejecting the CD.

Very frustrating. V5.08.
Forum: Winamp Technical Support 13th August 2004, 18:10
Replies: 38
Views: 8,326
Posted By Stewart Baker
DJ Egg, Cleaned off all the 'Digits and...

DJ Egg,

Cleaned off all the 'Digits and Dogs' you suggested, guess what ? Still the same...

regards

Stewart
Forum: Winamp Technical Support 12th August 2004, 16:08
Replies: 38
Views: 8,326
Posted By Stewart Baker
DJ Egg, Reinstalled into C:\PF\Winamp5, I...

DJ Egg,

Reinstalled into C:\PF\Winamp5, I dissabled my Sygate PF firewall, tried your suggestions, but still no go.

Log file attached.

regards

Stewart
Forum: Winamp Technical Support 12th August 2004, 12:01
Replies: 38
Views: 8,326
Posted By Stewart Baker
Hi narcotico, Thanks for your mail....

Hi narcotico,

Thanks for your mail. Unfortunately when I changed Winamp to run in Win98 compatibility mode it made no difference.
Still the same old (boring) message.

regards

Stewart
Forum: Winamp Technical Support 12th August 2004, 08:00
Replies: 38
Views: 8,326
Posted By Stewart Baker
JonnyMac, No remote, just plain vanilla...

JonnyMac,

No remote, just plain vanilla single computer with admin rights.

.hXc.,
Let's hope someone stumbles across the answer.

regards

Stewart
Forum: Winamp Technical Support 11th August 2004, 19:13
Replies: 38
Views: 8,326
Posted By Stewart Baker
DJ Egg, Tried your suggestions, but...

DJ Egg,

Tried your suggestions, but unfortunately no joy. The refresh list works OK, and clicking on a stations connects.
Then I get the original error message :-
AppName: winamp.exe AppVer:...
Forum: Winamp Technical Support 11th August 2004, 07:42
Replies: 38
Views: 8,326
Posted By Stewart Baker
DJ Egg, OK about the patch for V5.03. ...

DJ Egg,

OK about the patch for V5.03.

If you view my first post in this thread you will see that I did a clean install. Each time I try a new way of resolving this problem I have done a clean...
Forum: Winamp Technical Support 10th August 2004, 15:40
Replies: 38
Views: 8,326
Posted By Stewart Baker
DJ Egg, I'd like to try and revert to...

DJ Egg,

I'd like to try and revert to V5.03c, but the link to the patch is down. Can you help with providing the file as a temporary fix ?

regards

Stewart
Forum: Winamp Technical Support 10th August 2004, 12:40
Replies: 38
Views: 8,326
Posted By Stewart Baker
DJ Egg, Spoke (emailed) to soon. Crashing...

DJ Egg,

Spoke (emailed) to soon. Crashing problem still there, back to V2.91.

Stewart
Forum: Winamp Technical Support 10th August 2004, 12:34
Replies: 38
Views: 8,326
Posted By Stewart Baker
DJ Egg, Oh Boy ! What fun ! I think that I have...

DJ Egg,
Oh Boy ! What fun ! I think that I have finally got things going. Here is what I did:-
Clean install of 2.91, no crashes, but Internet Radio not working correctly. Traced to Stream list not...
Forum: Winamp Technical Support 9th August 2004, 15:58
Replies: 38
Views: 8,326
Posted By Stewart Baker
Hi DJ Egg & JonnyMac, Thanks for your...

Hi DJ Egg & JonnyMac,

Thanks for your replies. Sorry about the attachment (or lack of). It was sent as a .txt file. Only one user on the system, so I have full Administrator rights. I believe that...
Forum: Winamp Technical Support 9th August 2004, 08:17
Replies: 38
Views: 8,326
Posted By Stewart Baker
Sorry, Here are the details:- Motherboard...

Sorry,

Here are the details:-
Motherboard = AMR K7VZA
CPU = AMD 600
RAM = 512MB
Sound = PCI Creative 1024
Dipslay = AGP Viper NVIDIA
OS = XP Home 5.1.2600 SP1 Build 2600
DIRECTX = 9.0c
Forum: Winamp Technical Support 8th August 2004, 15:32
Replies: 38
Views: 8,326
Posted By Stewart Baker
V5.04 crashes

Hi,
I have been using various versions of WA for some time with very good results. Recently I upgraded from V5.03 to V5.04 and have been having great difficulty in getting it to work. It crashes...
Showing results 1 to 19 of 19

 
Forum Jump