Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: Ashnohgrimbatul
Forum: Winamp Technical Support 2nd June 2005, 02:21
Replies: 15
Views: 12,859
Posted By Ashnohgrimbatul
Awesome, tried it and it works flawlessly. Who...

Awesome, tried it and it works flawlessly. Who needs WMAs anyway! Thanks.
Forum: Winamp Technical Support 1st June 2005, 04:44
Replies: 15
Views: 12,859
Posted By Ashnohgrimbatul
So I'm not crazy! :)

So I'm not crazy! :)
Forum: Winamp Technical Support 1st June 2005, 02:27
Replies: 15
Views: 12,859
Posted By Ashnohgrimbatul
Uninstalled and then reinstalled winamp, fixed...

Uninstalled and then reinstalled winamp, fixed the balance issue but not the fade in or the remove silence issue.
Forum: Winamp Technical Support 31st May 2005, 18:37
Replies: 15
Views: 12,859
Posted By Ashnohgrimbatul
I just was checking other options in Winamp to...

I just was checking other options in Winamp to see if there is anything else not working properly....and the "Balance" slider also does nothing (as in when I try to shift it to the left or right...
Forum: Winamp Technical Support 31st May 2005, 18:16
Replies: 15
Views: 12,859
Posted By Ashnohgrimbatul
That is what I was thinking...why would the fade...

That is what I was thinking...why would the fade out work but not the fade in, but that is what is happening. I have adjusted all the settings you mentioned in your post...
Forum: Winamp Technical Support 31st May 2005, 07:15
Replies: 15
Views: 12,859
Posted By Ashnohgrimbatul
Won't fade in

I used to be able to use the direct sound crossfader. Since I reformated my computer nothing that I have tried will get the fader to make songs fade in. They will fade out just fine. I have...
Showing results 1 to 6 of 6

 
Forum Jump