Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: Lazmo
Forum: Shoutcast Discussions 13th June 2004, 18:23
Replies: 226
Views: 137,100
Posted By Lazmo
Hey...

Any progress? thx...
Forum: Shoutcast Discussions 17th May 2004, 17:44
Replies: 226
Views: 137,100
Posted By Lazmo
ah great!

ah great! thank you! :) im waiting ^^
Forum: Shoutcast Discussions 17th May 2004, 16:57
Replies: 226
Views: 137,100
Posted By Lazmo
he

well ur player works beatufyll! are you gonna release it ? or something ? :/
Forum: Shoutcast Discussions 17th May 2004, 16:21
Replies: 226
Views: 137,100
Posted By Lazmo
heh Nebulus!!

Nice going.. accept still i dont got this thing working :(
help would be appreciated! i use msn if someone would like to help me in MSN that would be great! my msn laz404@hotmail.com thx in advance!
Forum: Shoutcast Discussions 15th May 2004, 13:07
Replies: 3
Views: 810
Posted By Lazmo
...

well hmm :/ the problem is not that it doesnt play the intro it does play it problem is that after the intro stream doesnt start :<
Forum: Shoutcast Discussions 14th May 2004, 20:35
Replies: 3
Views: 810
Posted By Lazmo
hm some help ?

well i got problem... i set the intro file in config.. okaayy it plays the intro file correctly but doesnt stream the music :< whats wrong with it ?
Forum: Shoutcast Discussions 14th May 2004, 20:27
Replies: 226
Views: 137,100
Posted By Lazmo
Hmpd....

Hello heh... sounds nice stream on website :)
heh well i tried the flash code... and only problem iw seen so far is this error i get http://proxy.php << cannot open or something in output window of...
Forum: Shoutcast Technical Support 11th May 2004, 19:24
Replies: 10
Views: 1,856
Posted By Lazmo
well yeh mic works but when i use mic the bgmusic...

well yeh mic works but when i use mic the bgmusic doesnt work and anyway when soundcard is selected it doesnt play the music :<
Forum: Shoutcast Technical Support 11th May 2004, 18:48
Replies: 10
Views: 1,856
Posted By Lazmo
hmm some help ?

okay... i got problem... seems like if i use the input device is winamp it works very well... but then if i use soundcard.. problems comes... like id like to speak middle of the songs and so on......
Forum: Shoutcast Technical Support 9th May 2004, 16:19
Replies: 10
Views: 1,856
Posted By Lazmo
but...

but if i use 32kbps the sound quality sucks bad time :(
heh:/
Forum: Shoutcast Technical Support 9th May 2004, 14:50
Replies: 10
Views: 1,856
Posted By Lazmo
A little help needed and ideas for devs....

Hello! Iw been using SHOUTcast for sometime now...
Its great program! Heh tho id like to see something more like customizable html (if its possible) and some nice radio UI (User Interface) like some...
Showing results 1 to 11 of 11

 
Forum Jump