Go Back   Winamp & Shoutcast Forums > Search Forums

Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: jakobtischler
Forum: Winamp Bug Reports 30th November 2010, 18:45
Replies: 137
Views: 80,103
Posted By jakobtischler
Thank you, works perfectly now.

Thank you, works perfectly now.
Forum: Winamp Bug Reports 30th November 2010, 11:57
Replies: 137
Views: 80,103
Posted By jakobtischler
Hello, I'm getting problems with the Wi-Fi...

Hello,

I'm getting problems with the Wi-Fi Device Plug-in. I did a clean install (uninstalled the 5.59 Beta Build 3033, cleaned files and registry, rebooted, installed 5.6 - without restoring my...
Forum: Winamp Discussion 31st October 2010, 09:25
Replies: 141
Views: 183,716
Posted By jakobtischler
First off, thanks for Android WiFi feature, it...

First off, thanks for Android WiFi feature, it was very missed before. Now, one bug and two feature requests:


Trying to send a playlist to the WiFi device via right-click and sendto, but...
Forum: Winamp Discussion 20th April 2010, 22:08
Replies: 0
Views: 3,674
Posted By jakobtischler
Custom Portable Device (Network Drive)

Hi all,

I'm trying to accomplish the following: have Winamp see my phone/mp3 player as a portable device via WiFi, and be able to send files/playlists to it as with any other cable portable...
Forum: Winamp Technical Support 11th May 2009, 08:57
Replies: 40
Views: 22,281
Posted By jakobtischler
Wow, that tipp was worth gold. I had indeed...

Wow, that tipp was worth gold. I had indeed activated a Daemon Tools virtual drive. Deactivated it, worked like a charm for me. Thanks a lot, linnus.

Now, of course, I hope someone might know if...
Forum: Winamp Technical Support 10th May 2009, 16:12
Replies: 40
Views: 22,281
Posted By jakobtischler
I understand your comment concerning the Windows...

I understand your comment concerning the Windows 7 compatibility. But, reading all over the forum how Winamp seems to be working just fine for many Win7 users, I figured there had to be a solution.
...
Forum: Winamp Technical Support 9th May 2009, 23:14
Replies: 40
Views: 22,281
Posted By jakobtischler
Crash with Send-To-Menu

Hello all,

I recently changed my OS to Windows 7, and Winamp seems to work mostly fine for except for one problem: everytime I rightclick a file from the media library or the playlist, and the...
Forum: Winamp Wishlist 21st January 2008, 11:22
Replies: 7
Views: 2,424
Posted By jakobtischler
Never mind my stupidity. Filename does work with...

Never mind my stupidity. Filename does work with Smart View, I simply used it wrong. Works now like a charm.
Forum: Winamp Wishlist 18th January 2008, 22:29
Replies: 7
Views: 2,424
Posted By jakobtischler
Has this ever been implemented? If so, might...

Has this ever been implemented? If so, might there be any reason I can't see "filepath" in the query builder?


In the meantime, can you tell me how exactly you did it. It seems to me, the...
Forum: Winamp Discussion 21st September 2007, 12:22
Replies: 388
Views: 308,860
Posted By jakobtischler
Thanks Mr. DJ. @DJ Egg et al.: You guys should...

Thanks Mr. DJ.
@DJ Egg et al.: You guys should check the German installation routine (maybe the other languages as well, I didn't check). While I find the Auto-Tagger module option in the English...
Forum: Winamp Discussion 21st September 2007, 11:55
Replies: 388
Views: 308,860
Posted By jakobtischler
Mass Auto Tagger

Now you can call me stupid and all, but for the love of it I'm note able to locate the mass auto tagger in the SendTo menu (see attachment). Is there some checkmark during installation I might have...
Showing results 1 to 11 of 11

 
Forum Jump