Go Back   Winamp & SHOUTcast Forums > Search Forums

Showing results 1 to 25 of 55
Search took 0.00 seconds.
Search: Posts Made By: 246ziggo
Forum: SHOUTcast Technical Support 6th June 2005, 21:40
Replies: 81
Views: 8,140
Posted By 246ziggo
There is no 8000 and 8001 port in the port...

There is no 8000 and 8001 port in the port Forwarding or trigger section
Forum: SHOUTcast Technical Support 6th June 2005, 21:35
Replies: 81
Views: 8,140
Posted By 246ziggo
Do you know the range for Winamp the Port Start...

Do you know the range for Winamp the Port Start and Port End or where i can find them?
Forum: SHOUTcast Technical Support 6th June 2005, 21:30
Replies: 81
Views: 8,140
Posted By 246ziggo
k

k
Forum: SHOUTcast Technical Support 6th June 2005, 21:24
Replies: 81
Views: 8,140
Posted By 246ziggo
k if you want to help em a little more go to that...

k if you want to help em a little more go to that port forwarding website and look up the motorola SGB1000 that is the router i have, no i can configure it but it asks me for ,Name,Port Start,Port...
Forum: SHOUTcast Technical Support 6th June 2005, 21:18
Replies: 81
Views: 8,140
Posted By 246ziggo
would that be under Port Forwarding or Port...

would that be under Port Forwarding or Port Triggers?
Forum: SHOUTcast Technical Support 6th June 2005, 21:13
Replies: 81
Views: 8,140
Posted By 246ziggo
k let me try it

k let me try it
Forum: SHOUTcast Technical Support 6th June 2005, 21:11
Replies: 81
Views: 8,140
Posted By 246ziggo
Im thinking that the router isnt allowign both...

Im thinking that the router isnt allowign both porst of 8001 and 8000 how do i change this?
Forum: SHOUTcast Technical Support 6th June 2005, 21:04
Replies: 81
Views: 8,140
Posted By 246ziggo
Ok my IP is 24.95.60.106

Ok my IP is 24.95.60.106
Forum: SHOUTcast Technical Support 6th June 2005, 20:59
Replies: 81
Views: 8,140
Posted By 246ziggo
is there anything wrong with it?

is there anything wrong with it?
Forum: SHOUTcast Technical Support 6th June 2005, 20:53
Replies: 81
Views: 8,140
Posted By 246ziggo
good?

good?
Forum: SHOUTcast Technical Support 6th June 2005, 20:51
Replies: 81
Views: 8,140
Posted By 246ziggo
http://img107.echo.cx/img107/5499/dawdawd6ld.png...

http://img107.echo.cx/img107/5499/dawdawd6ld.png (http://www.imageshack.us)
Forum: SHOUTcast Technical Support 6th June 2005, 20:48
Replies: 81
Views: 8,140
Posted By 246ziggo
here it is

here it is
Forum: SHOUTcast Technical Support 6th June 2005, 20:42
Replies: 81
Views: 8,140
Posted By 246ziggo
Ok i have the picture but how do i send it to you?

Ok i have the picture but how do i send it to you?
Forum: SHOUTcast Technical Support 6th June 2005, 20:40
Replies: 81
Views: 8,140
Posted By 246ziggo
let me try

let me try
Forum: SHOUTcast Technical Support 6th June 2005, 20:36
Replies: 81
Views: 8,140
Posted By 246ziggo
it wont let me select it and when i got to...

it wont let me select it and when i got to edit>slect all i press ctrl c and then ctrl v on the reply but it doesnt
Forum: SHOUTcast Technical Support 6th June 2005, 20:33
Replies: 81
Views: 8,140
Posted By 246ziggo
i dont see any errors poping up or anything

i dont see any errors poping up or anything
Forum: SHOUTcast Technical Support 6th June 2005, 20:30
Replies: 81
Views: 8,140
Posted By 246ziggo
im not sure i cant paste it for somereason

im not sure i cant paste it for somereason
Forum: SHOUTcast Technical Support 6th June 2005, 20:24
Replies: 81
Views: 8,140
Posted By 246ziggo
Is it working at all?

Is it working at all?
Forum: SHOUTcast Technical Support 6th June 2005, 20:21
Replies: 81
Views: 8,140
Posted By 246ziggo
k

k
Forum: SHOUTcast Technical Support 6th June 2005, 20:20
Replies: 81
Views: 8,140
Posted By 246ziggo
But when i got to...

But when i got to http://24.164.94.114:8000/listen.pls it times me out
Forum: SHOUTcast Technical Support 6th June 2005, 20:18
Replies: 81
Views: 8,140
Posted By 246ziggo
ok i changed it to yport=666

ok i changed it to yport=666
Forum: SHOUTcast Technical Support 6th June 2005, 20:15
Replies: 81
Views: 8,140
Posted By 246ziggo
k

k
Forum: SHOUTcast Technical Support 6th June 2005, 20:12
Replies: 81
Views: 8,140
Posted By 246ziggo
ok then is the words y=port80 in there somewhere...

ok then is the words y=port80 in there somewhere where i can change it?
Forum: SHOUTcast Technical Support 6th June 2005, 19:59
Replies: 81
Views: 8,140
Posted By 246ziggo
Ok then how do i change yport=8- to yport=666?

Ok then how do i change yport=8- to yport=666?
Forum: SHOUTcast Technical Support 6th June 2005, 19:49
Replies: 81
Views: 8,140
Posted By 246ziggo
Ok well my router isnt the problem but how do i...

Ok well my router isnt the problem but how do i get into the sc_serv.ini file?
Showing results 1 to 25 of 55

 
Forum Jump