View Single Post
Old 6th January 2008, 16:12   #4
fabian.rap.more
Senior Member
 
Join Date: Dec 2007
Posts: 111
Send a message via Yahoo to fabian.rap.more
the code should still work

!if `${NSIS_VERSION}` < v2.34
!error `NSIS version 2.34 or greater required.`
!endif
fabian.rap.more is offline   Reply With Quote