View Single Post
Old 6th January 2008, 17:35   #8
fabian.rap.more
Senior Member
 
Join Date: Dec 2007
Posts: 111
Send a message via Yahoo to fabian.rap.more
try this

!define NO "v2.35"

!if `${NSIS_VERSION}` < '${NO}'
!error `NSIS version 2.34 or greater required.`
!endif

What some invent the rest enlarge
fabian.rap.more is offline   Reply With Quote