View Single Post
Old 21st July 2010, 05:18   #78
odogg
Member
 
Join Date: Jan 2004
Location: St. Paul, MN
Posts: 75
You probably don't need to worry about fsock connections if you're hosting your own server. Just enable CURL and try it, I think it's a line of code in your PHP.ini like you say. Enabling CURL may vary depending on your platform.

Odogg
Dogglounge Internet Radio
Streaming Deep House Music 24/7
www.dogglounge.com
odogg is offline   Reply With Quote