View Single Post
Old 13th November 2005, 13:42   #5
metalive
Junior Member
 
metalive's Avatar
 
Join Date: Jan 2005
Location: Milky Way
Posts: 24
Send a message via ICQ to metalive
Quote:
Originally posted by gaekwad2
Try increasing the output buffer (Preferences (CTRL-P)> Plug-Ins > Output > Configure).
Thanks! I've increased the track change buffer from 0ms to 300 ms and it works now!
metalive is offline   Reply With Quote