View Single Post
Old 8th March 2011, 22:18   #8
DrO
 
Join Date: Sep 2003
Posts: 27,873
the stable version doesn't use the auth hash and that's counted as a legacy version (as it's a v1 tool) so if you're going to use that then the DSP needs to have the legacy option checked which would resolve the cipher response issue.

alas i cannot offer help with the v1 dnas as i've only used the v2 dnas.

-daz
DrO is offline   Reply With Quote