View Single Post
Old 6th February 2004, 20:41   #2
JonnyMac
Moderator
 
JonnyMac's Avatar
 
Join Date: Dec 2000
Posts: 14,385
Try this...
Ctrl+P (for preferences) > Skins > Modern Skins > Alpha Blending tab > uncheck 'Link all windows in all skins'
JonnyMac is offline