View Single Post
Old 6th April 2014, 08:11   #28
extremeunction93
Junior Member
 
Join Date: Apr 2014
Posts: 1
Hey, from explorer, try disabling the "read only" option from the original files that you want to auto-tag...
extremeunction93 is offline