View Single Post
Old 2nd December 2013, 06:24   #2
lostinsound
Senior Member
 
Join Date: Jul 2009
Posts: 139
Preferences > Media Library > Appearance tab, and uncheck 'Use skinned menus'.
lostinsound is offline   Reply With Quote