View Single Post
Old 30th April 2000, 17:45   #5
hamster
Guest
 
Posts: n/a
I went directly to choice two (changing the output device for waveOut). Making the change did the trick. It was set to Wave Mapper and changing to either of the other two settings, both of which related to Crystal Sound (the sound chip I have), did the trick. Thanks for the help, Tom!

Wave Mapper is the recommended output for the module. What is that?