View Single Post
Old 26th February 2011, 15:50   #2
papadoc
Comfortably Numb
(Forum King)
 
papadoc's Avatar
 
Join Date: Jun 2001
Posts: 4,612
Ok, figured this one out on my own...

Disabled everything in in_cdda_dll and CD's now play.
Imagine that? Using something in Winamp that doesn't work.

Is this a bug that's been reported?
papadoc is offline   Reply With Quote