View Single Post
Old 2nd March 2002, 20:29   #2
leo_c
Member
 
leo_c's Avatar
 
Join Date: Feb 2002
Posts: 62
Maybe something else running is using the same port? Try changing the portbase setting.

Leo
leo_c is offline   Reply With Quote