View Single Post
Old 1st April 2011, 17:18   #3
SmashCOBamberg
Junior Member
 
Join Date: Apr 2011
Posts: 7
Thanks but my stream is still "public" even with the publicserver=Never setting!
SmashCOBamberg is offline   Reply With Quote