View Single Post
Old 8th June 2001, 15:50   #2
. - .... .- -. ....
Backpacking
Moderator
 
. - .... .- -. ....'s Avatar
 
Join Date: Nov 2000
Location: საქართველო (Georgia)
Posts: 10,104
Send a message via ICQ to . - .... .- -. .... Send a message via Yahoo to . - .... .- -. ....
Go to preferences (CTRL-P) -> plugins and uncheck "Auto execute visualisation plugin on play". You can turn on and off the vis by clicking in the main window under the timer, or going to preferences -> options -> visualisation and doing it there.

Like my photography? Buy some here....
. - .... .- -. .... is offline   Reply With Quote