Thread: EclipseNSIS
View Single Post
Old 8th September 2006, 16:59   #104
AndreR
Junior Member
 
Join Date: Sep 2006
Posts: 9
HowTo install?

Hello, first sorry for my bad english .

I have installed Eclipse sucessfull but now I tried to install the NSIS-Plugin, but if I used the update installer of Eclipse, there occours an error-message:
Quote:
EclipseNSIS InstallOptions Editor (0.9.4) requires plug-in "org.eclipse.gef (3.1.0)", or later version.
Can you help me with this problem? Thanks!
AndreR is offline   Reply With Quote