View Single Post
Old 19th April 2007, 02:29   #7
loop6719
Junior Member
 
Join Date: Apr 2007
Location: c.fla
Posts: 6
I tried to run "one for nunz" but it will not work since my winamp does not open...when it is finished loading it prompts me to open winamp and I receive the same error reporting box.

As far as I know I only have the default 1st party plug-ins that come with 5.33...from what I can remember, it looks very similar to the list(from 5.24) that you have posted in the FAQ section.

thanks
loop6719 is offline   Reply With Quote