View Single Post
Old 2nd August 2000, 01:33   #19
randman
Guest
 
Posts: n/a
Tossa & Dagny: It still sounds to me like you don't have ASPI installed correctly since you get errors when you try to update. Read about it and download the install "kit" you need here: http://www.ncf.carleton.ca/~aa571/aspi.htm .
Hopefully that will help. No promises.




[This message has been edited by randman (edited August 01, 2000).]
  Reply With Quote