View Single Post
Old 29th November 2010, 04:09   #23
JasonFriday13
Major Dude
 
JasonFriday13's Avatar
 
Join Date: May 2005
Location: New Zealand
Posts: 854
Hi guys, I've been working on an update to my plugin, and there is a new version released on the wiki. Uses the new plugin api, which means NSIS 2.42 or higher is required. Next project is updating the InstallSpiderUI with the latest versions of my software and MUI2. Enjoy!

http://nsis.sourceforge.net/SpiderBanner_plug-in

"Only a MouseHelmet will save you from a MouseTrap" -Jason Ross (Me)
NSIS 3 POSIX Ninja
Wiki Profile
JasonFriday13 is offline   Reply With Quote