View Single Post
Old 3rd July 2005, 21:58   #5
Tom
Moderator
 
Join Date: Apr 2000
Posts: 4,491
1.8.0 uses a ACM mp3 codec so make sure you have one installed on your system. If you're getting a error when you try to use it search the forums. Oddcast requires the lame.dll be placed in the Winamp directory.

Tom

Tom is offline   Reply With Quote