Thread: KameleonDUI
View Single Post
Old 25th June 2006, 13:45   #136
MarkRH
Senior Member
 
Join Date: Nov 2002
Location: Oklahoma City, OK
Posts: 405
Weird.. I tried moving one of my directories to the root of my C drive and still no luck. Here's the directory structure:

Directory of C:\Bond-Born

06/25/2006 08:23 AM <DIR> .
06/25/2006 08:23 AM <DIR> ..
03/05/2006 09:47 PM 4,550,656 Bond-01-Quixote.mp3
03/05/2006 09:48 PM 5,484,544 Bond-02-Winter.mp3
03/05/2006 09:49 PM 4,493,312 Bond-03-Victory.mp3
03/05/2006 09:49 PM 6,443,008 Bond-04-Oceanic.mp3
03/05/2006 09:50 PM 5,007,360 Bond-05-Kismet.mp3
03/05/2006 09:51 PM 4,616,192 Bond-06-Korobushko.mp3
03/05/2006 09:51 PM 2,848,768 Bond-07-Alexander The Great.mp3
03/05/2006 09:52 PM 4,167,680 Bond-08-Duel.mp3
03/05/2006 09:52 PM 3,135,488 Bond-09-Bella Donna.mp3
03/05/2006 09:53 PM 6,361,088 Bond-10-The 1812.mp3
03/05/2006 09:53 PM 3,938,304 Bond-11-Dalalai.mp3
03/05/2006 09:54 PM 4,644,864 Bond-12-Hymn.mp3
03/05/2006 09:54 PM 3,295,232 Bond-13-Victory (Mike Batt Mix).mp3
03/05/2006 10:10 PM 12,548 folder.jpg
14 File(s) 58,999,044 bytes
2 Dir(s) 73,750,683,648 bytes free

I did install the version that was available on Winamp's site. Gahhh.. how you gonna fix it if you can't reproduce it? Wonder if some plugin I have is goofing it up. I'll get rid of all my 3rd party plugins and try it out again.

Oh.. the notifier doesn't show it either.

Update: tried it with a cleaned out Plugins folder.. and also deleted the studio.xnf file. No change in behavior.

Last edited by MarkRH; 25th June 2006 at 14:07.
MarkRH is offline   Reply With Quote