Old 11th April 2012, 14:17   #1
neomad
Junior Member
 
Join Date: Apr 2012
Posts: 1
Problem mit Shoutcast 2

Hallo erstmal an alle

Ich hab mir mein Shoutcast radio fertig eingerichtet funktioniert auch alles soweit.
Problem ist wenn ein neuer Song anfängt ist der abgehackt und spielt erst wieder normal weiter wenn man beim Shoutcast webplayer mal auf Stop drückt und dann wieder auf Play.
Habs schon mit verschiedenen Bitraten versucht bringt alles nichts.

Ich hoffe es kann mir jemand helfen
neomad is offline   Reply With Quote
Old 11th April 2012, 21:13   #2
DrO
Winamp & SHOUTcast Team
 
DrO's Avatar
 
Join Date: Sep 2003
Posts: 25,139
remove introfile

-daz
DrO is offline   Reply With Quote
Old 29th September 2012, 07:21   #3
smolVow
Junior Member
 
Join Date: Apr 2011
Posts: 1
Problem mit Shoutcast 2

Hi Michael,
ich habe mit der IL-62M ein Problem.
Das TCAS Nr. 47, S 10und damit auch das Variometer lt sich nicht einschalten. Ich kann zwar mit der rechten Maustaste den linken Knopf drehen, aber keine Reaktion. Alle anderen Gerte arbeiten normal
Du weit bestimmt Rat
Danke Rainer
smolVow is offline   Reply With Quote
Reply
Go Back   Winamp Forums > International Connection > Winamp Deutsch (German)

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump