Old 5th December 2010, 04:46   #1
lanevo
Junior Member
 
Join Date: Dec 2010
Posts: 1
loading the playlist constanty

Hi i have the issue that everytime i close Winamp i have to reload the playlist i didn't have that issue before it happened when i upgraded to the new version a month ago.
Is there a way to make it back like it used to be ? or is it a bug that i'm the only one to have ?
lanevo is offline   Reply With Quote
Old 5th December 2010, 12:26   #2
JonnyMac
Moderator
 
JonnyMac's Avatar
 
Join Date: Dec 2000
Posts: 14,385
Have you also noticed Winamp preferences or settings not being saved correctly?

Funkiness like that has been has been a reported issue with the Windows Washer cleaner application or maybe another temp file cleaner. If not that, more information and suggested fixes about Winamp settings not being saved correctly can be4 found here and/or here.

The above is not it or still having troubles? Please provide system & Winamp specs.

Please do not PM me for tech support. Any request for tech support through PM will be ignored.
Read the Stickies
---> | | | | <--- Knowledge is power
JonnyMac is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Technical Support

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump