Old 26th August 2016, 01:59   #1
Prenso
Junior Member
 
Join Date: Jan 2013
Posts: 40
Winamp compatibility issue

Is there a reason Milkdrop 1.04 doesn't work with versions of winamp past version 3?

I love Milkdrop 1 & 2 so much but it sucks that i have to switch between two versions of winamp. Older versions can't read unicode either i guess so it really limits me at times.
Prenso is offline   Reply With Quote
Reply
Go Back   Winamp & SHOUTcast Forums > Visualizations > MilkDrop > MilkDrop Troubleshooting Forum

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump