Old 6th February 2005, 00:19   #1
aziz79
Junior Member
 
Join Date: Jan 2005
Location: MY
Posts: 3
Send a message via ICQ to aziz79 Send a message via Yahoo to aziz79
Skin Problem

may i know, why sometimes when i start winamp, the winamp skin start as classic skin..

i've set the skin to modern one but sometimes (2 or 3 day after that) it change automaticly to classic skins and reset all equalizer n plugin like first time i install winamp..
it's happen since v5.05--and also this new version 5.08d

i dont know this is bug or not..

my comp:
AMD XP 2000+
512MB
SB Live

regards'
aziz79
aziz79 is offline   Reply With Quote
Old 6th February 2005, 02:24   #2
DJ Egg
Techorator
Winamp & Shoutcast Team
 
Join Date: Jun 2000
Posts: 35,878
Are you using Windows Washer or similar utility?
DJ Egg is offline   Reply With Quote
Old 6th February 2005, 05:58   #3
aziz79
Junior Member
 
Join Date: Jan 2005
Location: MY
Posts: 3
Send a message via ICQ to aziz79 Send a message via Yahoo to aziz79
Quote:
Originally posted by DJ Egg
Are you using Windows Washer or similar utility?
yes!!!
aziz79 is offline   Reply With Quote
Old 6th February 2005, 06:01   #4
aziz79
Junior Member
 
Join Date: Jan 2005
Location: MY
Posts: 3
Send a message via ICQ to aziz79 Send a message via Yahoo to aziz79
i've read about window washer..
maybe i should uninstall this washer..
aziz79 is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Technical Support

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump