Old 7th October 2004, 05:14   #1
100% Talon
Junior Member
 
Join Date: Oct 2004
Posts: 2
Tried everything

hey ive tried all the links to stuff downladed everything i could find. installed everything. and it works it encoded them then it says its streaming it, it brings up the dos window and goes through the streaming and says its complete then closes on its own. so the stream doesnt stay open. how can i get the dos window to stay open so it still streams. it isnt like a longperoid of time either by the time it says complete the window closes. any help would be appreciated.
100% Talon is offline   Reply With Quote
Old 7th October 2004, 07:36   #2
Jeeper One
Major Dude
 
Jeeper One's Avatar
 
Join Date: May 2003
Location: Denver, Colorado
Posts: 1,055
Hi everyone:

Whose GUI are you using?

Cheers for now

Pat Cook
Englewood, CO
Jeeper One is offline   Reply With Quote
Old 8th October 2004, 02:18   #3
100% Talon
Junior Member
 
Join Date: Oct 2004
Posts: 2
im using two first i started with kens. and when it wasnt working i tried someone elses cant remember the name of the person it was though. i also did some sort of command line one where i went to the dos prompt and put in like 5 commands to encode and stream it but they all did the same thing, it would work to stream it but the dos window would close when it sayed it was completed. i also got the vp3 and vp6 codecs. oh the name of the second one was Stan. and the command line one is called nsv tools.
100% Talon is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Shoutcast > Shoutcast TV / Nullsoft Video

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump