Old 3rd March 2005, 06:54   #1
sharaj
Junior Member
 
Join Date: Feb 2005
Location: INDIA
Posts: 4
Send a message via AIM to sharaj Send a message via Yahoo to sharaj
Receiving Authorization Response

let me know what should I do further

Im using dsp 1.8.2b on encoder 2. using lan network
it says receiving authorization response

but on the dnas log it shows
[main] shutting down via UI.
[main] connecting to yp.shoutcast.com to remove myself before I die...
[SHOUTcast] DNAS/win32 v1.9.5 (Dec 27 2004) starting up...
[main] loaded config from C:\Program Files\SHOUTcast\sc_serv.ini
[main] initializing (usermax:32 portbase:8000)...
[main] No ban file found (sc_serv.ban)
[main] No rip file found (sc_serv.rip)
[main] opening source socket
[main] source thread starting
[main] opening client socket
[source] listening for connection on port 8001
[main] Client Stream thread [0] starting
[main] client main thread starting
[main] dns thread starting
sharaj is offline   Reply With Quote
Old 3rd March 2005, 12:22   #2
sharaj
Junior Member
 
Join Date: Feb 2005
Location: INDIA
Posts: 4
Send a message via AIM to sharaj Send a message via Yahoo to sharaj
pls reply
sharaj is offline   Reply With Quote
Old 3rd March 2005, 12:29   #3
Oldskoolradio
Member
 
Join Date: Mar 2002
Location: UK
Posts: 77
Send a message via ICQ to Oldskoolradio
No idea.

I guess maybe check all your settings?
Oldskoolradio is offline   Reply With Quote
Reply
Go Back   Winamp & SHOUTcast Forums > SHOUTcast > SHOUTcast Technical Support

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump