Old 10th October 2004, 21:16   #1
Cooljulz
Junior Member
 
Join Date: Oct 2004
Posts: 5
Pimeer V2-2Ultime => problem reading WMA files

Hi,

I've downloaded this georgeous skin wich satisfies me complety, but I have a pretty anoying bug with it :
-> When it reads WMA files, it skipps half or even more tracks of the song and just plays at the end 2 or 3 in a 15 tracks album.

The bug is definately related to the skin since I never experienced this bug with the "modern skin". As a matter of fact, when I get back to the "Modern Skin", Winamp plays normaly WMA albums or tracks.

Since I really like this particular skin (Bravo Patrick Nourry, nice work !!), please somebody help me on this bug.

Thanks in advance,
Julz
Cooljulz is offline   Reply With Quote
Old 10th October 2004, 21:42   #2
JonnyMac
Moderator
 
JonnyMac's Avatar
 
Join Date: Dec 2000
Posts: 14,385
Pimeer is a third party skin. Please contact the developer for assistance or help. The developer does participate in the forums, so maybe he will see this thread.

Moved to WD (for the lack of a better place) > JonnyMac

Please do not PM me for tech support. Any request for tech support through PM will be ignored.
Read the Stickies
---> | | | | <--- Knowledge is power
JonnyMac is offline   Reply With Quote
Old 11th October 2004, 15:00   #3
sanosuke
Major Dude
 
sanosuke's Avatar
 
Join Date: Dec 2001
Location: Singapore
Posts: 1,891
<offtopic> Jonnymac..when did you become a mod?</offtopic>

Big-assed signature deleted by errr.. whats his name again??
sanosuke is offline   Reply With Quote
Old 11th October 2004, 20:54   #4
JonnyMac
Moderator
 
JonnyMac's Avatar
 
Join Date: Dec 2000
Posts: 14,385
[OffTopic] Early last week [/OffTopic]
JonnyMac is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Discussion

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump